macOS High Sierraのroot脆弱性CVE-2017-13872、通称「I am root」問題まとめ。

 macOS High Sierraのroot脆弱性CVE-2017-13872、通称「I am root」問題のまとめです。詳細は以下から。  現地時間2017年11月28日、トルコのソフトウェアエンジニアLemi O … 続きを読む macOS High Sierraのroot脆弱性CVE-2017-13872、通称「I am root」問題まとめ。